Leute, ihr strapaziert meine Nerven. Aber echt.
Könnt Ihr, statt nach dem Seitenbetreiber zu rufen, nicht einfach Ruhe geben?
Jeder hat hier seine eigene Schreibe, ein paar User dabei eine sehr "ausgeprägte".

Genießt diese Vielfalt, aber reitet nicht weiter darauf herum. Das meine ich jetzt Ernst. Kein Fingerpointing mehr!

Die Zeit letztes Jahr im Herbst, in der ich das Forum mal ein paar Wochen vom Netz genommen habe, war eine Wohltat für mich.
Wenn sich das hier nicht bessert, werde ich mir wieder mal eine Auszeit nehmen.

Gruß
Thomas

.. wenn man das gelesen und akzeptiert hat, kann man es oben rechts wegklicken

Knacken bzw Geräusche nur bei Spannung

Antworten
Robau
Beiträge: 4
Registriert: 04.11.2019, 08:18

Knacken bzw Geräusche nur bei Spannung

Beitrag von Robau » 04.11.2019, 08:33

Zuerst ein freundliches Hallo in die Runde

Ich hoffe, ich bin bei Euch richtig und bekomme einen Tipp für die Lösung meines Problems.

Seit September diesen Jahres nenne ich eine Multis-Split-Anlage von Toshiba mein Eigen. Nach Jahren des Hin und Hers haben wir uns entschloßen in eine Klimaanlage mit einem Aussengerät und zwei Inneneinheiten zu investieren. Die beiden Innengeräte hängen je im Schlafzimmer und im Kinderzimmer an der gleichen Wand, also quasi Rücken an Rücken.

Nach dem EInbau durch eine Fachfirma (waren echt fit die Jungs!) lief die Anlage im Test einwandfrei. Durch die niedrigen Aussentempereaturen wurde die Anlage aber erst vor ein paar Wochen einmal zum Zu-Heizen im Kinderzimmer verwendet. Lief auch einwandfrei. Dann letzte Woche ging erst mal gar nichts ... Kurze Fehlersuche: Sicherung war raus. Warum? Keine Ahnung. Habs wieder rein gemacht und die Heizerei funktionoerte einwandfrei.

Aaaaber: In der Nacht hörten wir sowohl im Schlafzimmer als auch im Kinderzimmer unregelmässige Knackgeräusche. Auch am nächsten Tag waren die Geräusche noch zu hören. Nachdem ich alles Mögliche in den beiden Räumen gewackelt und verschoben hatte fiel mir nix besseres ein als mal die Sicherung der Klimaanlage raus zu nehmen und siehe da: Ruhe.

Sicherung drin = Gerät unter Spannung = Knackende Geräusche
Sicherung raus = Klima Spannungsfrei = Ruhe

Hat hier im Forum Jemand eine sinnige Erklärung für mich? Ja, ich hab beim Installteur bereits angerufen, die kümmern sich auch, aber ich würd mir schon gerne noch ein paar Gedanken dazu machen ;-)

Schon mal herzlichen Dank im Vorraus und ... Ja, ich hab die Suchfunktion schon genutzt, hab aber nur einen Threat gefunden der in die Richtung geht, aber leider ohne Lösung am Ende ;-(

LG- Roland

Robau
Beiträge: 4
Registriert: 04.11.2019, 08:18

Re: Knacken bzw Geräusche nur bei Spannung

Beitrag von Robau » 04.11.2019, 08:44

Hm, vielleicht könnte ich ja noch den Typ der Klima angeben :-)

Aussen RAS-2M18U2AVG-E
2x Innen RAS-B10PKVSG-E

Das Aussengerät ist höher angebracht als die Innengeräte. Das Wasser wird dank Physik per Schwerkraft nach aussen geleitet. Ablauf ist frei.

LG - Roland

gnampf
2-Ventiler
2-Ventiler
Beiträge: 468
Registriert: 05.09.2018, 16:08

Re: Knacken bzw Geräusche nur bei Spannung

Beitrag von gnampf » 04.11.2019, 12:35

Kommen die Geraeusche schon sobald die Anlage Strom hat aber noch nicht in Betrieb ist, oder erst wenn sie arbeitet? Und es ist ein knacken, kein knistern?

Robau
Beiträge: 4
Registriert: 04.11.2019, 08:18

Re: Knacken bzw Geräusche nur bei Spannung

Beitrag von Robau » 04.11.2019, 13:03

Es ist schon eher ein Knacken, wie wenn sich ein Heizkörper ausdehnt oder ein E-Moter drehen möchte aber ebent nur Klack macht. Ja, sobald Strom auf der Anlage ist, also die Sicherung drinnen ist. Da hab ich noch nicht mal die Fernbedienungen ans Geräte gehalten. Obs auch knackt wenn ich dann einschaltet hab ich jetzt nicht getestet. Ich kann leider auch nicht sagen, obs mehr von dem einen oder anderen Innengerät kommt, da die beiden genau gegenüber an der gleichen Mauer hängen.
Bin ratlos. Aktueller Workaround: Heizen = Sicherung rein / Schlafen = Sicherung raus .... Ja ja, der Sicherungskasten ist im UG und die Anlage ist im 1 OG was fit hält ;-)

Zaldo
Einwegflaschennutzer
Einwegflaschennutzer
Beiträge: 106
Registriert: 23.07.2019, 18:51

Re: Knacken bzw Geräusche nur bei Spannung

Beitrag von Zaldo » 04.11.2019, 13:21

Ist der Leitungsschutzschalter, oder der Fehlerstromschutzschalter rausgeflogen? Bei der Leistungsaufnahme und dann noch als Inverter sollte der LS eigentlich halten, selbst wenn es nur ein B10 wäre.

Kannst Du von den Geräuschen vielleicht mal ein Video machen, bei youtube hochladen und hier verlinken?

Benutzeravatar
Nobsi
ich hab was drauf
ich hab was drauf
Beiträge: 3586
Registriert: 21.07.2016, 08:31
Wohnort: Dinslaken Niederrhein/Grenze Ruhrpott

Re: Knacken bzw Geräusche nur bei Spannung

Beitrag von Nobsi » 04.11.2019, 13:23

Moin

Inneneinheiten nacheinander mal abklemmen.

Gruß
Nobsi
1 x CS-E9PKEW / CU-E9PKE, seit 2013
2 x CS-E9QKEW / CU-E9QKE, seit 2018
1 x CS-Z20VKEW/ CU-Z20VKE, seit 2019

Gesamt: 9,5 kW Kälteleistung. Und eine TCL 2,5 kW als Reserve im Keller. :P

gnampf
2-Ventiler
2-Ventiler
Beiträge: 468
Registriert: 05.09.2018, 16:08

Re: Knacken bzw Geräusche nur bei Spannung

Beitrag von gnampf » 04.11.2019, 13:27

ich haette ja auf einen der neuen Brandschutzschalter getippt, aber dann waere das Geraeusch eben eher ein elektrisches Knistern als ein thermisches Knacken.
Von der Ausseneinheit kommts aber nicht, oder? Das waere wohl das einzige was, sofern eine Sumpfheizung vorhanden ist, auch bei ausgeschalteter Anlage "staerker" thermisch arbeitet.

Robau
Beiträge: 4
Registriert: 04.11.2019, 08:18

Re: Knacken bzw Geräusche nur bei Spannung

Beitrag von Robau » 04.11.2019, 13:30

Die normale Sicherung (C 16 A) hats geworfen. Der FI war nicht im Spiel. Ich werd mal versuchen das per Handy zu filmen ....

Antworten