So Leute,

nach ein paar Tagen Abstinenz stelle ich das Forum wieder online. Der Grund dafür wird vielen klar sein.
Der Ton in einigen Threads wurde unerträglich. Wenn ich gefühlt alles drei Monate mal eine Beschwerde wegen des Tonfalls bekam,
waren es in der ersten Augustwoche 10.... Zehn... echt jetzt ?

Ansage:
Wer Niveau für eine Hautcreme, Stil für den Griff eines Baseballschlägers oder Netiquette für ein Preisschild hält, wird mal ein Zeit lang auf "nur Lesen" mit handverlesener Freigabe der Beiträge gesetzt.
Das meine ich jetzt ernst. Wer damit nicht einverstanden ist: Im Profil kann jeder bei Bedarf seine gesamten Beiträge zu Erinnerung herunterladen und DSGVO-konform sein Profil löschen.

Ein Löschung der Beiträge kommt dabei nicht in Frage. Es wurde von jedem bei der Registrierung der entsprechende Passus abngenickt.
Ich habe im Netz genug Urteile gefunden, in denn eine ausreichende Schöpfungshöhe der Beiträge verneint wurde.
Eine geeignete Unterstützung habe ich bereits auch an der Hand: Advocard ist Anwalts Liebling!

____________

Was bis jetzt gewesen ist: Schwamm drüber
ich lade hiermit alle Beteiligten ein, wieder am regen Informationsaustausch auf Basis meines Anpfiffs im Forum teilzunehmen

Gruß
Thomas

Neuerliches Klima-Problem (ND / HD gleich)

Antworten
KGB44
Einwegflaschennutzer
Einwegflaschennutzer
Beiträge: 39
Registriert: 31.05.2008, 12:58

Neuerliches Klima-Problem (ND / HD gleich)

Beitrag von KGB44 » 10.06.2019, 12:24

Hallo zusammen,

nach schon vergangenen Jahren Odysee mit der Klima im BMW E60 habe ich nunmehr wieder Probleme damit. Kurze Fakten:

Klimakompressor = neu Denso Originalteil
Kondensator = Neu in 2015, seitdem ca. 15.000 km gefahren
Expansionsventil in 2017 ebenfalls neu
Befüllt mit 710g in 2017

Der Kältemittelverdichter ist ein geregelter ohne Magnetkupplung.

Das Problem äußert sich wie folgt: Wenn der Wagen kalt ist und man ihn startet geht die Klimaanlage. Verdampfertemperatur über Diagnose ausgelesen: 1-3°C. Fährt man anschließend, ist alles prima. Stellt man den Wagen heiss ab und will dann 5-10 Minuten später wieder los, geht nix.

Hier die Druckwerte bei gestern 25°C:

Motor aus, Motorraum und Motor aber heiss: HD und ND: 9,0 Bar
Motor an, Motorraum und Motor heiss, wenn die Klima dann mal geht: HD: 11,5 Bar und ND: 1,8 Bar

Am 24. Septemer 2017 bei ca. 16-19°C Aussentemperatur lag der HD: 15,0 Bar und NR: 1,8 Bar

Für mich sieht das irgendwie nach Kühlmittelmangel aus. Es irritiert mich aber, dass die Anlage im "kalten Fahrzeugzustand" funktioniert und auch so bleibt, egal wie lang man fährt oder steht.

Heute:
Bild

Aus:

Bild

2017:

Bild

Benutzeravatar
Spezialwidde
ich hab was drauf
ich hab was drauf
Beiträge: 1507
Registriert: 09.05.2011, 09:22
Wohnort: 66440 Blieskastel

Re: Neuerliches Klima-Problem (ND / HD gleich)

Beitrag von Spezialwidde » 10.06.2019, 16:01

Man kann die Kühlfunktion doch auch abschalten am Klimabedienteil, also müsste der Kompressor auch eine Kupplung oder jedenfalls eine Nullfördereinrichtung haben. Ich vermute eher die Anlage ist überfüllt. Über 700 Gramm Füllung kommen mir sehr viel vor, ich selber besitze einen E92 und da gehören laut Typenschild im Motorraum nur 600g rein. Das würde das Verhalten jedenfalls erklären. Im kalten Zustand und niedriger Außentemperatur passts noch aber wenn der Wagen und das Wetter heiß ist ist auch der Systemdruck höher und die Anlage geht in die Hochdruckabschaltung (das Zuviel an Kältemittel verursacht dann zu hohen Druck im warmen System und der Hochdruckschalter schaltet den Kompressor dann aus). Aber auch ein von der Klimaanlage unabhängiger Fehler kann die Kompressorfreigabe verhindern, häufigste Ursache ist ein defektes Motorkühlmittelthermostat. Ab einer bestimmten Kühlmitteltemperatur wird die Klimaanlage aus Motorschutzgründen deaktiviert. Natürlich passiert das auch wenn der Temperaturfühler ne Macke hat.

Antworten