So Leute,

nach ein paar Tagen Abstinenz stelle ich das Forum wieder online. Der Grund dafür wird vielen klar sein.
Der Ton in einigen Threads wurde unerträglich. Wenn ich gefühlt alles drei Monate mal eine Beschwerde wegen des Tonfalls bekam,
waren es in der ersten Augustwoche 10.... Zehn... echt jetzt ?

Ansage:
Wer Niveau für eine Hautcreme, Stil für den Griff eines Baseballschlägers oder Netiquette für ein Preisschild hält, wird mal ein Zeit lang auf "nur Lesen" mit handverlesener Freigabe der Beiträge gesetzt.
Das meine ich jetzt ernst. Wer damit nicht einverstanden ist: Im Profil kann jeder bei Bedarf seine gesamten Beiträge zu Erinnerung herunterladen und DSGVO-konform sein Profil löschen.

Ein Löschung der Beiträge kommt dabei nicht in Frage. Es wurde von jedem bei der Registrierung der entsprechende Passus abngenickt.
Ich habe im Netz genug Urteile gefunden, in denn eine ausreichende Schöpfungshöhe der Beiträge verneint wurde.
Eine geeignete Unterstützung habe ich bereits auch an der Hand: Advocard ist Anwalts Liebling!

____________

Was bis jetzt gewesen ist: Schwamm drüber
ich lade hiermit alle Beteiligten ein, wieder am regen Informationsaustausch auf Basis meines Anpfiffs im Forum teilzunehmen

Gruß
Thomas

Neue Klimaanlage kühlt nicht mehr, Kompressor läuft -- VW T4 AXG BJ 2002 Climatronic

Dj Ninja
ich hab was drauf
ich hab was drauf
Beiträge: 3918
Registriert: 13.07.2007, 18:41

Re: Neue Klimaanlage kühlt nicht mehr, Kompressor läuft -- VW T4 AXG BJ 2002 Climatronic

Beitrag von Dj Ninja » 15.05.2019, 14:15

Ja schon, nur wie begründe ich, dass das auf ihre Kosten gemacht werden muss und nicht auf meine?
Meiner persönlichen Meinung nach ist das eine Nachbesserung der ersten Reparatur, die offensichtlich nicht erfolgreich war, aus welchen Gründen ist nicht Dein Problem. Da müssen die sich einen Kopf drum machen wenn sie solche Reparaturen durchführen, schließlich hast Du dafür bezahlt, oder? Bin aber auch kein Rechtsexperte, daher kann ich Dir nur meine persönliche Meinung mitgeben.

Benutzeravatar
Nobsi
ich hab was drauf
ich hab was drauf
Beiträge: 2354
Registriert: 21.07.2016, 08:31
Wohnort: Dinslaken Niederrhein/Grenze Ruhrpott

Re: Neue Klimaanlage kühlt nicht mehr, Kompressor läuft -- VW T4 AXG BJ 2002 Climatronic

Beitrag von Nobsi » 15.05.2019, 14:20

Moin

Nobsis einfache Ruhrpott Logik: Andernfalls,...Prozess am Hals. :roll:

Gruß
Nobsi
3 x 2,5 kW Panasonic ETHEREA R410A

1 x CS-E9PKEW Inneneinheit / CU-E9PKE Außeneinheit, seit 2013
2 x CS-E9QKEW Inneneinheit / CU-E9QKE Außeneinheit, seit 2018

Und eine TCL 2,5 kW als Reserve im Keller. :P

Kurt.M
Beiträge: 18
Registriert: 25.04.2019, 20:09

Re: Neue Klimaanlage kühlt nicht mehr, Kompressor läuft -- VW T4 AXG BJ 2002 Climatronic

Beitrag von Kurt.M » 15.05.2019, 14:52

Spänefilter wurden jedes Mal eingebaut. Nur halten die halt kleine Späne oder Metallstaub auch nicht zurück.

Kurt.M
Beiträge: 18
Registriert: 25.04.2019, 20:09

Re: Neue Klimaanlage kühlt nicht mehr, Kompressor läuft -- VW T4 AXG BJ 2002 Climatronic

Beitrag von Kurt.M » 15.05.2019, 16:23

OK also Kühlmittel hat wohl "kaum was" gefehlt (?), es konnten wohl noch 800g von den vor einem Jahr eingefüllten 1100g extrahiert werden.

Im Kompressor habe man ca. 100ml Öl, und eben "verdächtiges Glitzern" gefunden (-> Späne).

Zur Debatte steht jetzt, ob man den problematischen, weil schlecht zu spülenden zweiten Verdampfer im Kofferraum AUSTAUSCHT (an den kommt man einigermaßen dran, im Gegensatz zum Frontverdampfer, bei dem das ganze Armaturenbrett raus muss).

Danke für Kommentare hierzu.

Dj Ninja
ich hab was drauf
ich hab was drauf
Beiträge: 3918
Registriert: 13.07.2007, 18:41

Re: Neue Klimaanlage kühlt nicht mehr, Kompressor läuft -- VW T4 AXG BJ 2002 Climatronic

Beitrag von Dj Ninja » 15.05.2019, 19:56

Meiner Meinung nach muß alles ausgetauscht werden was man nicht gut spülen kann. Wenn es mein Auto wäre, würde ich die ganze Anlage zerlegen und jedes Teil einzeln begutachten, ob ich die Späne sicher rausbekomme oder nicht. Und wenn nicht, dann muß es halt erneuert werden, so schade wie es auch ist.

Und 300g Kältemittelverlust nach einem Jahr ist eine riesen Sauerei, da ist schon über ein Viertel der Füllung weg gewesen. Die Anlage ist ungefähr so dicht wie ein Sieb. Allein deswegen würde ich die schon bluten lassen und sehr nachhaltig fordern, daß diesmal doch bitte nicht so schlampig gearbeitet wird. Meine, unabhängig vom Umweltschutz, so billig ist der Spaß nicht, daß man jetzt jedes Jahr neues Kältemittel braucht und den Verdichter noch dreimal zersägt bis das Auto endlich als Ganzes in die Schrottpresse wandert.

martin_w
stellt mit Hand-auflegen-ein
stellt mit Hand-auflegen-ein
Beiträge: 961
Registriert: 15.06.2007, 15:58
Wohnort: Wien

Re: Neue Klimaanlage kühlt nicht mehr, Kompressor läuft -- VW T4 AXG BJ 2002 Climatronic

Beitrag von martin_w » 16.05.2019, 09:39

Wenn du die Anlage zerlegst und begutachtest, dann hast die teuren (Ausbau)Arbeiten eh schon erledigt. Meist ist ja nicht das Material das teure sondern die Arbeit.

BarkingBarky
Beiträge: 10
Registriert: 13.07.2010, 15:56

Re: Neue Klimaanlage kühlt nicht mehr, Kompressor läuft -- VW T4 AXG BJ 2002 Climatronic

Beitrag von BarkingBarky » 16.05.2019, 09:45

Meine Meinung:
Der Bosch Dienst hat seine Arbeiten nicht richtig ausgeführt, wenn 300gr Kältemittel in 1 Jahr verloren gegangen sind. Bei der Dichtheitsprüfung vor der Befüllung hätte die Leckage auffallen müssen. Eine undichte Anlage darf nicht gefüllt werden.

Was ich mal prüfen würde, ist die Ölmenge und den verwendeten Öltyp! Die geforderte Ölmenge und Typ für jeden Kompressor kann man online abfragen:

z.B.
https://www.hella.com/techworld/de/Tech ... lage-2114/#

Beispiel Sandem Kompressor:
PAO 68 / PAG ISO 46 240ml

Die Aussage:

"Im Kompressor habe man ca. 100ml Öl, und eben "verdächtiges Glitzern" gefunden (-> Späne)."

lässt vermuten, dass Öl gefehlt hat.

Häufig haben Werkstätten nur ein Öl in dem Servicegerät und das ist meist PAG 100. Das hat eine andere Viskosität.

Was auch zu beachten ist:

- Klimakompressoren werden teilweise mit / teilweise ohne Öl ausgeliefert ( Ich hoffe, dass die Werkstatt die Ölmenge im Kompressor geprüft hat...)
- Werkstätten tauschen häufig den Trockner bei einem Kompressortausch nicht (habe ich leider selbst erlebt)

Benutzeravatar
Nobsi
ich hab was drauf
ich hab was drauf
Beiträge: 2354
Registriert: 21.07.2016, 08:31
Wohnort: Dinslaken Niederrhein/Grenze Ruhrpott

Re: Neue Klimaanlage kühlt nicht mehr, Kompressor läuft -- VW T4 AXG BJ 2002 Climatronic

Beitrag von Nobsi » 16.05.2019, 10:22

Moin

Leute, alles was ihr schreibt ist ja schön und gut, aber leider nicht relevant. Der TE hat es nicht selbst in der Hand, er ist ja darauf angewiesen was der Bosch-Pfuschdienst ihm als Kulanz/Garantie anbietet, wenn er überhaupt was anbietet.

300 gr. KM in einem Jahr Verlust. :shock:

Mal zum Vergleich: Der keine Diesel meiner "Ollen", Bj. 2005 hat noch nie einen Klimaservice gesehen. Vor einigen Tagen habe ich aus den Mitteldüsen noch 2,3°C gemessen.

Allerdings ist die Klima auch im Winter regelmäßig in Betrieb. Mit der Standheizung verhält es sich genauso. Im Sommer hin und wieder laufen lassen, und es gibt keine Probleme.

Gruß
Nobsi
3 x 2,5 kW Panasonic ETHEREA R410A

1 x CS-E9PKEW Inneneinheit / CU-E9PKE Außeneinheit, seit 2013
2 x CS-E9QKEW Inneneinheit / CU-E9QKE Außeneinheit, seit 2018

Und eine TCL 2,5 kW als Reserve im Keller. :P

Kurt.M
Beiträge: 18
Registriert: 25.04.2019, 20:09

Re: Neue Klimaanlage kühlt nicht mehr, Kompressor läuft -- VW T4 AXG BJ 2002 Climatronic

Beitrag von Kurt.M » 16.05.2019, 12:11

moby hat geschrieben:
04.05.2019, 23:03
Im gesamten Klimakreislauf verteilt sisch der Metallabrieb und aus dem Kompressor und kann aus den Multi-FlowWärmetauschern (die Kältemittelkanäle sind quasi alle parallel geschaltet) Verdampfern/Kondensatoren kaum vollständig entfernt werden. Fachgerecht ausgeführt müssen diese dann mit getauscht/erneuert werden.
Ja, das lese ich gerade auch bei Hella:
Während sich Tube & Fin und Serpentine Komponenten meistens gut reinigen lassen, ist es oft nicht möglich Komponenten in „Multi-Flow“ (Parallelfluss)-Technik zu reinigen. Bestehen bei dieser Art Komponenten Zweifel über den Reinigungserfolg, ist die Komponente auszutauschen.
Bild


Sind das beim VW T4 nicht Tube & Fin–Verdampfer (Abb. oben links)?

Kurt.M
Beiträge: 18
Registriert: 25.04.2019, 20:09

Re: Neue Klimaanlage kühlt nicht mehr, Kompressor läuft -- VW T4 AXG BJ 2002 Climatronic

Beitrag von Kurt.M » 16.05.2019, 14:07

Hmm, sieht so aus als ob das beim T4 eine Mischform ist aus Tube & Fin (Seriellfluss) und "Multi-Flow" (Parallelfluss).

Bild

Nicht gut zum sicheren Spülen, richtig?

Dj Ninja
ich hab was drauf
ich hab was drauf
Beiträge: 3918
Registriert: 13.07.2007, 18:41

Re: Neue Klimaanlage kühlt nicht mehr, Kompressor läuft -- VW T4 AXG BJ 2002 Climatronic

Beitrag von Dj Ninja » 16.05.2019, 15:39

Das ist normal so. Um das zu spülen muß man das Expansionsventil links voll öffnen und dann richtig mit Druck dran, optimalerweise mit einem leicht flüchtigen Lösungsmittel wie Isopropanol oder Aceton, was man im Kreis pumpt. Wird auf jeden Fall eine größere Operation. Wasser würde zur Not auch gehen, aber dann muß man das Ding hinterher wieder richtig gut trocknen.

Kurt.M
Beiträge: 18
Registriert: 25.04.2019, 20:09

Re: Neue Klimaanlage kühlt nicht mehr, Kompressor läuft -- VW T4 AXG BJ 2002 Climatronic

Beitrag von Kurt.M » 16.05.2019, 15:52

Dj Ninja hat geschrieben:
16.05.2019, 15:39
Das ist normal so. Um das zu spülen muß man das Expansionsventil links voll öffnen und dann richtig mit Druck dran
Du meinst, das Expansionsventil rechts?

Boschdienst hat mir erklärt, dass die Expansionsventile durch Dummys ersetzt werden beim Spülen

Dj Ninja
ich hab was drauf
ich hab was drauf
Beiträge: 3918
Registriert: 13.07.2007, 18:41

Re: Neue Klimaanlage kühlt nicht mehr, Kompressor läuft -- VW T4 AXG BJ 2002 Climatronic

Beitrag von Dj Ninja » 16.05.2019, 16:04

Na klar rechts, sorry.

Kurt.M
Beiträge: 18
Registriert: 25.04.2019, 20:09

Re: Neue Klimaanlage kühlt nicht mehr, Kompressor läuft -- VW T4 AXG BJ 2002 Climatronic

Beitrag von Kurt.M » 16.05.2019, 16:40

Beim T4 mit Doppelklima ist doch hier irgendwo noch die Abzweigung zum Heckverdampfer?
Bild
https://www.t4-wiki.de/wiki/Expansionsv ... ntil_im_T4

Wie ist das beim Spülen, das ist ja eine Parallelschaltung des vorderen und des hinteren Verdampfers -- da könnte es doch sein, dass nur der vordere Verdampfer gespült wird, weil der hintere einen größeren Strömungswiderstand durch die langen Leitungen hat.

Plausibel?

Antworten