Leute, ihr strapaziert meine Nerven. Aber echt.
Könnt Ihr, statt nach dem Seitenbetreiber zu rufen, nicht einfach Ruhe geben?
Jeder hat hier seine eigene Schreibe, ein paar User dabei eine sehr "ausgeprägte".

Genießt diese Vielfalt, aber reitet nicht weiter darauf herum. Das meine ich jetzt Ernst. Kein Fingerpointing mehr!

Die Zeit letztes Jahr im Herbst, in der ich das Forum mal ein paar Wochen vom Netz genommen habe, war eine Wohltat für mich.
Wenn sich das hier nicht bessert, werde ich mir wieder mal eine Auszeit nehmen.

Gruß
Thomas

.. wenn man das gelesen und akzeptiert hat, kann man es oben rechts wegklicken

Schlechte Arbeitszahl -> Fehlersuche

Megawatt
Einwegflaschennutzer
Einwegflaschennutzer
Beiträge: 48
Registriert: 21.05.2008, 00:14
Kontaktdaten:

Re: Schlechte Arbeitszahl -> Fehlersuche

Beitrag von Megawatt » 08.02.2020, 22:18

Wenn Verdampfungstemperatur -8,5°C bei AT 9°C beträgt, dann spritzt TEV zuviel Kältemittel ein.
Dein Verdampfer, wie ich auch vermutet habe, mit der eingespritzter Kältemittelmenge überfordert. Dein Verdichter saugt mehr Kältemittel ein als Verdampfer erhitzen kann.
Die durchströmende Luftmenge schafft es nicht die Kältemittel auf die Lufttemperatur zu erhitzen.
Reduziere die Einspritzmenge und die Verdichter Frequenz so lange, bis Verdampfer Ausgangstemperatur max. 5°C Grad unter AT liegt.

Was die richtige Befüllung betrifft:

Original Zitat von Eisvogel.: Schöne Grüße von mir !

Ich hab das so gelöst: Kurz nach Kondensatorausgang ...... gleich ein Schauglas. Beim füllen (bei laufender Maschine ) beobachte gut die Waage und auch das Schauglas, fülle bis du bemerkst das die Flüssigkeit beim Schauglas ankommt.
(der Punkt wo die Blasen noch kurzzeitg auftreten) verharre an diesem Punkt eine Weile ob dieser Zustand konstant bleibt. (Betriebstemperatur erreicht).
Jetzt die Waage einnullen (oder sich das Gewicht merken). Dann bestimme selbst wie viel du "flüssig" im Kondensator willst.
Bei mir mit 6 Liter Volumen kältemittelseitig am Kondensator hat sich 1 KG "flüssig" gut bewehrt.
Vergiss aber nicht das endgültige Gesamtgewicht festzuhalten. Zitat Ende.

MFG, Megawatt

Kältespezi
Einwegflaschennutzer
Einwegflaschennutzer
Beiträge: 96
Registriert: 07.01.2008, 18:40
Wohnort: Berlin

Re: Schlechte Arbeitszahl -> Fehlersuche

Beitrag von Kältespezi » 09.02.2020, 14:23

Danke für deine Hilfe,
Habe die WP über Nacht aus gehabt und nur etwas mitm Kamin geheizt, um 12 Uhr heute erstmal wieder angeworfen und beobachtet.
To jetzt nur noch bei -1 bis -2°C bei 10°C Außentemperatur. dennoch könnte to gerne noch etwas höher sein..

Wollte erstmal in Ruhe eine Datenaufzeichnung machen..
nach und nach hat sich tc immer weiter hoch gependelt, obwohl sich die Wassertemperatur nicht so stark erhöht hat.
Um 12:20 Uhr ging die Anlage versehentlich aus ( hatte Sie nicht auf Hand gestellt).

Um 12:36 Uhr war mir tc dann zu hoch und ich habe 500g Kältemittel abgelassen. Dennoch pendelt sich der Hochdruck für meinen Geschmack noch zu sehr nach oben..

Die Temperatur am Verdampferausgang ist 6- 7 K unter Außentemperatur, habe erstmal noch nicht am TEV rumgespielt.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Megawatt
Einwegflaschennutzer
Einwegflaschennutzer
Beiträge: 48
Registriert: 21.05.2008, 00:14
Kontaktdaten:

Re: Schlechte Arbeitszahl -> Fehlersuche

Beitrag von Megawatt » 09.02.2020, 14:47

Schreibe hier den Typ deiner FU, eventuell kennt sich jemand mit dem Umrichter gut aus und gibt dir zu Parametrierung paar Tips.
Da bei WP der Schlüpf nicht kritisch ist, könnte man eventuell mit Vormagnetisierung spielen oder eine andere Betriebsart wählen. Was hast Du jetzt eingestellt U/F-Kennlinie, Taktfrequenz 2kHz ?

Kältespezi
Einwegflaschennutzer
Einwegflaschennutzer
Beiträge: 96
Registriert: 07.01.2008, 18:40
Wohnort: Berlin

Re: Schlechte Arbeitszahl -> Fehlersuche

Beitrag von Kältespezi » 09.02.2020, 16:13

Wie gesagt, den FU habe ich wieder ausgebaut, läuft jetzt auf 3P 50Hz

dex
Einwegflaschennutzer
Einwegflaschennutzer
Beiträge: 80
Registriert: 01.07.2019, 12:04

Re: Schlechte Arbeitszahl -> Fehlersuche

Beitrag von dex » 10.02.2020, 10:09

Der Kondensatordruck und Temperatur ist bei 40 bis 55°.
Dafür ist der COP doch ok.

Wenn du über 5 kommen willst dann musst du auf 27-30° runter.

Einstoffkältemittel sind da besser.
Heizungsseitig wird da sicher auch noch was zu machen sein.

Kältespezi
Einwegflaschennutzer
Einwegflaschennutzer
Beiträge: 96
Registriert: 07.01.2008, 18:40
Wohnort: Berlin

Re: Schlechte Arbeitszahl -> Fehlersuche

Beitrag von Kältespezi » 12.02.2020, 08:32

Irgendwas haut da noch nicht ganz hin,
habe jetzt leider keine Aufzeichnung laufen lassen, aber gerade ist Sie über Hochdruck raus- Hatte Sie über Nacht ausgeschaltet und heute morgen um 5:30 Uhr eingeschaltet.
Jetzt lief Sie bis 8 Uhr ca. dann ist Sie im Hochdruck raus. Wasser Temperaturen ca. 42/47°C

Es scheint sich meiner Meinung nach, nach und nach Flüssiges Kältemittel im PWT zu sammeln - weil wenn ich die Anlage nach dem quittieren wieder anwerfe, und Wasserseitig wider mit 42/47°C starten läuft sie problemlos und würde sich erst wieder nach und nach hochschaukeln..

dex
Einwegflaschennutzer
Einwegflaschennutzer
Beiträge: 80
Registriert: 01.07.2019, 12:04

Re: Schlechte Arbeitszahl -> Fehlersuche

Beitrag von dex » 13.02.2020, 19:04

klingt nach neuem expansionsventil

Kältespezi
Einwegflaschennutzer
Einwegflaschennutzer
Beiträge: 96
Registriert: 07.01.2008, 18:40
Wohnort: Berlin

Re: Schlechte Arbeitszahl -> Fehlersuche

Beitrag von Kältespezi » 14.02.2020, 09:11

Kannst du mir das erklären, wie du darauf kommst?

Verdampfungstemperatur und Überhitzung wird doch eigentlich ganz ordentlich gehalten.

Ich habe die Vermutung das immernoch zu viel KM drinnen ist, anders kann ich mir das langsame Ansteigen der Hochdruckseite nicht erklären, denn nachdem die Anlage kurz aus war und einen Druckausgleich hatte ist sie ja mit gleichen Wassertemperaturen am Verflüssiger PWT direkt 5 bar geringeren Druck gehabt- der sich dann erst langsam wieder aufgebaut hat. Daher vermute ich das nach und nach Flüssiges im PWT sammelt..


heute lasse ich nochmal was ab, dann hab ich jedoch schon weniger drin als laut Typenschild rein soll..

Antworten