Wasser im System

Gerstlauer
Beiträge: 9
Registriert: 05.07.2019, 20:59

Re: Wasser im System

Beitrag von Gerstlauer » 08.07.2019, 22:18

Ist auch meine Vermutung aber erst mal weiterforschen eine neue Wanne mit entsprechender Ausstattung kostet auch paar mark fuchzig. evtl nur mit einem Verdampfer betreiben ( haben ja 2 ) aber welcher ist undicht. So auf die Schnelle viele fragen viel Arbeit.

Pluto25
2-Ventiler
2-Ventiler
Beiträge: 211
Registriert: 03.12.2012, 21:46
Wohnort: NRW

Re: Wasser im System

Beitrag von Pluto25 » 08.07.2019, 22:29

Gerstlauer hat geschrieben:
08.07.2019, 20:37
Verdampfung irgendwo bei -20 und Ventil voll Offen ohne Regelung.
Ist das nicht ein Widerspruch in sich? Ventil voll offen würde die Verdampfungstemperatur steigern. Bei einer Teilvereisung am E-Ventil würde die Temperatur fallen. Bei knapp eingestelltem ND-Schalter sogar so weit das er sich weiteres Wasser reinzieht. Ein gelber Indikator bei noch laufender Anlage "erzwingt" einen Trocknertausch?
@Hannes Ist der Fehler bekannt? Betrifft es so viele Punkte das ein Nachlöten keine längerfristige Reparatur wäre?

Gerstlauer
Beiträge: 9
Registriert: 05.07.2019, 20:59

Re: Wasser im System

Beitrag von Gerstlauer » 09.07.2019, 22:46

Habe es falsch geschrieben Denkfehler Ventil Eingefroren ohne Regelung in Irgendeiner Stellung

Benutzeravatar
Fabian Guggenberger
Beiträge: 2
Registriert: 11.07.2019, 10:02
Wohnort: Michelhausen

Re: Wasser im System

Beitrag von Fabian Guggenberger » 11.07.2019, 10:27

Gerstlauer hat geschrieben:
05.07.2019, 21:30
Hallo Zusammen,

erst einmal zu meiner Person. Ich bin Elektrotechniker Meister und Kälteanlagenbau Meister und mittlerweile ca. 10 Jahre Selbstständig.

Nun zum eigentlichen Problem Kälteanlage an einem Milchkühltank 4000Liter direkt Verdampfung R134A, mit Platenwärmetauscher direkt am Trinkwasser zur Wärmerückgewinnung. TEV ist ein Danfoss TEN2 mit 05er Düse
Verdichter ist ebenfalls ein Danfoss MTZ64 Verflüssigungsdruck wird über einen Drehzahlregler geregelt. Soweit so gut. Vor 2Jahren war die Platte durch und Wasser im System (eigentlich Totalschaden) aber nach Unzähligen Öl, Kältemittel und Trocknerwechseln mit Spülen des Systems lief die Anlage wieder zufriedenstellend. Bis gestern Nachmittag, heute wieder beim Kunde Kältemittel Raus Öl Ablassen. Beim Ablassen kamen richtige Eisklumpen mit raus und im Schauglas gut zu sehen. Platte ist aber dicht.

Nun zu Frage 1
Kann sich das Wasser unter dem Öl gehalten haben

Frage 2
Tips zur Trocknung

Danke schon mal und Schönes Wochenende

Gruß Josef

Hallo zusammen :D

Habe ein ähnliches Problem auch letztens bei einer Klimatisierung gehabt. ( Verdampfungstemp. -5°C )

Mir ist die Platte auch vor 2 Jahren geplatzt --> Habe das dann wie folgt gelöst.

Öl raus --> Neue Filter montieren --> Vakuum ziehen auf 1% Fremdgase ( Testo 552 ) --> mit Stickstoff technisch trocken Vakuum brechen --> wieder Vakuum ziehen auf 1% Fremdgase --> Vakuum brechen mit Stickstoff technisch trocken --> Das ganze würde ich 3-4 mal machen und dann die Anlage wieder in Betrieb nehmen.
Das Öl würde ich noch die nächsten 3 Wochen wöchentlich tauschen.
Anhand eines Säuretests kann man auch feststellen ob noch feuchte im System ist.

Liebe Grüße

Fabian :)

Hannes
2-Ventiler
2-Ventiler
Beiträge: 456
Registriert: 27.10.2008, 21:23
Wohnort: Tulln

Re: Wasser im System

Beitrag von Hannes » 11.07.2019, 14:12

Edelstahl "punktgeschweißt" ist sowieso ein Problemfall bei Temperaturwechseln, wenn dann noch ständige Druckschwankungen (Querdehnung der Schweißpunkte) dazukommt ist es langfristig Materialermüdung am Schweißpunkt welcher dann fast kreisförmig aufreisst!

Ein "Nachlöten" mit gutem Silberlot ist zwar grundsätzlich möglich, allerdings muß dabei ganz vorsichtig mit weicher Flamme gearbeitet werden da Niro ein sehr schlechter Wärmeleiter ist und sofort überhitzt wird wodurch dann das Lot mit dem Edelstahl nicht bindet, auch besteht die Gefahr dass die beiden Platten durch die punktuelle Erwärmung auseinanderdriften und an dieser Stelle überhaupt keine Verbindung der beiden zustandekommt, was den Dehnungsstress für die benachbarten Schweißpunkte noch verstärkt!

Alles in allem einfach eine "schei..." Situation!

Gerstlauer
Beiträge: 9
Registriert: 05.07.2019, 20:59

Re: Wasser im System

Beitrag von Gerstlauer » 11.07.2019, 15:53

Komme gerade wieder von der Anlage,
Absaugen, Ölwechsel, Trockner und Blockeinsatz in der Saugleitung getauscht Vakuumiert Abgedrückt mit Stickstoff. (Harakiri und Lebensmüde mit 40Bar) aber ohne Verdichter. Tank hat es ausgehalten und Anscheinend dicht. Schauen wir mal weiter nächste Woche bin ich wieder unten.

Boreas
2-Ventiler
2-Ventiler
Beiträge: 167
Registriert: 25.09.2008, 20:43
Wohnort: Nähe Mainz

Re: Wasser im System

Beitrag von Boreas » 11.07.2019, 18:13

Wieviel kg Kältemitel hast du abgesaugt? Ist die Menge identisch mit der eingefüllten Menge? Wenn keine Fehlmenge, dann ist die Anlage auch dicht.
Ich sage mal, beim Absaugen bleibt immer ein Rest im Öl hängen, also wenn jetzt so 300-500gr. fehlen würde, kein Problem. Bitte auch an die Menge denken, die im Absauggerät drin ist. Bei dem RG 5410 immerhin so pi mal Daumen 500gr.
Sollte jetzt nur noch 70% der Füllmenge abgesaugt werden, dann hast du irgendwo eine ordentliche Leckage.
Gruß Boreas

Benutzeravatar
Fabian Guggenberger
Beiträge: 2
Registriert: 11.07.2019, 10:02
Wohnort: Michelhausen

Re: Wasser im System

Beitrag von Fabian Guggenberger » 12.07.2019, 10:39

Gerstlauer hat geschrieben:
11.07.2019, 15:53
Komme gerade wieder von der Anlage,
Absaugen, Ölwechsel, Trockner und Blockeinsatz in der Saugleitung getauscht Vakuumiert Abgedrückt mit Stickstoff. (Harakiri und Lebensmüde mit 40Bar) aber ohne Verdichter. Tank hat es ausgehalten und Anscheinend dicht. Schauen wir mal weiter nächste Woche bin ich wieder unten.
Wie schaut denn der Blockeinsatz & Trockner aus ?

Hast du schon mal einen Säuretest gemacht ?

Liebe Grüße

Fabian Guggenberger

Gerstlauer
Beiträge: 9
Registriert: 05.07.2019, 20:59

Re: Wasser im System

Beitrag von Gerstlauer » 12.07.2019, 20:37

Blockeinsatz ist Neongelb von den farbresten der UV-Farbe. filtertrockner ist nach Schauglas gesättigt. Kältemittelmenge wo abgesaugt wurde passt auch zur Füllmenge ca. 3,8kg

Benutzeravatar
Spezialwidde
ich hab was drauf
ich hab was drauf
Beiträge: 1565
Registriert: 09.05.2011, 09:22
Wohnort: 66440 Blieskastel

Re: Wasser im System

Beitrag von Spezialwidde » 13.07.2019, 07:16

Gerstlauer hat geschrieben:
12.07.2019, 20:37
filtertrockner ist nach Schauglas gesättigt.
Die Anzeige ist jetzt mit Vorsicht zu genießen. Wenn der Indikator einmal richtig Wasser gesehen hat wird er kaum noch wieder grün, zusätzlich färbt ihn die Lecksuchfarbe gelb.

Antworten